Equivalence paths not working? 2012-07-05T06:25:57+00:00

Home Forums General discussion Equivalence paths not working?

  • Author
  • Peter1
    Post count: 1

    I try to configure equivalence paths to use my shared tabbles with two notebooks, but without success.
    On my first Notebook (Networkname: [email protected]) the files are on E:Data
    I share the tabbles to a directory T:configtabbles
    On the second notebook (Networkname: [email protected]) I read the shared tabbles (the path is T:configtabbles). The files themselves can be accessed on drive T:
    I have tried to understand the manual to config the remapping, but it seems that tabbles ignores the xml I have created on T:configtabbleseq_path_nb1mapping.xml
    What has to be the content of the config file and is the path T:configtabbles the correct one?
    This is the last version I´ve tried:

    <?xml version="1.0" encoding="UTF-8"?>
    <meta_id id="E:"/>
    <item client_id="[email protected]" path="T:"/>


You must be logged in to reply to this topic.

We use technology (including cookies) to collect, use and transfer information to support this Site, including for data analytics purposes, as described in this Site's updated Privacy Policy. Your continued use of the Site signifies your acceptance of such cookies. To learn more about how to manage your cookie settings and how to exercise your rights under GDPR please see our Privacy Policy

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.