Cannot auto tag Excel Files2012-07-05T06:16:23+00:00

Home Forums Help needed Cannot auto tag Excel Files

  • Author
    Posts
  • molson30324
    Participant
    Post count: 11

    This has been happening for several version of Tabbles. When I create or save a new XLS or XLSX document, tables does not auto tag it.
    I have a rule that ALL newly created files get a tag of "TO BE TAGGED". It’s working file except for excel files.

    I understand now there is a filter for not tagging tmp files and alike. Could this be impacting me? Where is that filter and is there a way for me to specify what to ignore (besides in the auto tag rules).

You must be logged in to reply to this topic.

We use technology (including cookies) to collect, use and transfer information to support this Site, including for data analytics purposes, as described in this Site's updated Privacy Policy. Your continued use of the Site signifies your acceptance of such cookies. To learn more about how to manage your cookie settings and how to exercise your rights under GDPR please see our Privacy Policy

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close