auto tagging not working 2015-07-01T12:58:25+00:00

Home Forums Help needed auto tagging not working

  • Author
    Posts
  • TheeDragon
    Participant
    Post count: 44

    few months ago – every time I save a file / I got a popup box asking for a tag
    i turned it off / that was also a few versions ago
    now I want to try it again
    I turned it on in the options
    i do NOT want files to be auto tagged (not yet)
    I just want the POP up option
    I DID enter a folder in the allow section of settings
    no improvement

    thanks

    WIN 8.1

  • xkat
    Member
    Post count: 39

    I think “show a pop-up” is part of auto-tagging

    1) Make a new (or edit an old) Auto-tagging rule
    2) fill out whatever in “When a file is created”
    3) Choose (check) “show a popup which . . . ”
    4) Do Not Choose “put the file in tabbles: ”

    should work

You must be logged in to reply to this topic.

We use technology (including cookies) to collect, use and transfer information to support this Site, including for data analytics purposes, as described in this Site's updated Privacy Policy. Your continued use of the Site signifies your acceptance of such cookies. To learn more about how to manage your cookie settings and how to exercise your rights under GDPR please see our Privacy Policy

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close